Search found 1 match

by MH2
Mon Sep 24, 2012 3:57 pm
Forum: SDK Support
Topic: Help needed setting up Cubic IDE to work with OS4.x SDK
Replies: 27
Views: 47069

Re: Help needed setting up Cubic IDE to work with OS4.x SDK

I have found the problem and solution on how to get Cubic IDE setup with OS4.x SDK, but I need the older version of the OS4.x SDK with the number 51.22, but it is not available for download any longer on the Hyperion website. Do any of you reading this forum have this old version of the SDK that yo...